Function renamed in documentation from AP_CheckSkillCap
to AP_CheckSkillTotal in the skills.html file.
This was a typo correction only.
Made a small change or new addition to the Distro that makes a difference? You can post the changes here in .patch or .diff file format, for others to use or even added to the official Distro SVN!
1 post • Page 1 of 1