Help me please!

Here you can post threads requesting help on the official POL Ultima Online Emulator Core 097.
Note: Core 097 is no longer officially supported.

Moderator: POL Developer

Post Reply
User avatar
Mallary
Neophyte Poster
Posts: 38
Joined: Thu Aug 14, 2008 2:54 pm

Help me please!

Post by Mallary » Sat Mar 21, 2009 3:22 pm

I'm having this problem here.

Code: Select all

[03/21 19:47:47] sysload=100 (10614) cputime=18984375
[03/21 19:48:47] sysload=100 (10663) cputime=18812500
[03/21 19:49:47] sysload=100 (10643) cputime=17921875
Unknown packet type 0xbf: 9 bytes (IP:201.95.39.228, Account:admin)
0000: bf 00 09 00 0c 00 00 00  e4                        ........ ........
Unknown packet type 0xb8: 8 bytes (IP:201.95.39.228, Account:admin)
0000: b8 00 08 00 00 00 00 01                            ........ ........
Unknown packet type 0xb8: 8 bytes (IP:201.95.39.228, Account:admin)
0000: b8 00 08 00 00 00 00 01                            ........ ........
Unknown packet type 0xb8: 8 bytes (IP:201.95.39.228, Account:admin)
0000: b8 00 08 00 00 00 00 01                            ........ ........
Unknown packet type 0xb8: 8 bytes (IP:201.95.39.228, Account:admin)
0000: b8 00 08 00 00 00 00 01                            ........ ........
Unknown packet type 0xb8: 8 bytes (IP:201.95.39.228, Account:admin)
0000: b8 00 08 00 00 00 00 01                            ........ ........
[03/21 19:50:47] sysload=100 (10654) cputime=19453125
[03/21 19:51:47] sysload=100 (10649) cputime=22125000
[03/21 19:52:47] sysload=100 (10650) cputime=19546875
[03/21 19:53:36] Client#2 (201.95.39.228): disconnected (account admin)
[03/21 19:59:34] Logfile opened.


Plus the other when I just compile the pol all right the first sysload is 100 more then I close the POL and call 100 again is in someone could help me?

Post Reply