Search found 9 matches

by schaukoski
Wed Mar 07, 2012 1:56 pm
Forum: Current stable release (099)
Topic: THe monsters are not attacking me
Replies: 1
Views: 705

THe monsters are not attacking me

Hello!

I attack the monsters but they dont attack me. And dont run to me!
by schaukoski
Wed Mar 07, 2012 8:24 am
Forum: Current stable release (099)
Topic: Others can Connect but me not
Replies: 10
Views: 2778

Re: Others can Connect but me not

Thank You.

I will try this after my job!
Thanks..

A long time ago i had a Tool to create itens and send commands in UO.

A Developer Tool. You know where i can find ?

I dont remember how to Save world.. hehe thanks!
by schaukoski
Wed Mar 07, 2012 4:44 am
Forum: Current stable release (099)
Topic: Others can Connect but me not
Replies: 10
Views: 2778

Re: Others can Connect but me not

But if i put in servers.cfg on IP localhost,
i can login but the others outside cant.

if i put in server.cfg on IP my external IP,
other can connect but i cant connect.


the error is the same, for me, and for others.

firewall is off
by schaukoski
Tue Mar 06, 2012 3:49 pm
Forum: Current stable release (099)
Topic: Others can Connect but me not
Replies: 10
Views: 2778

Others can Connect but me not

I have this on my Servers.cfg: GameServer { Name WarShard IP 177.x0.xx8.xx0 Port 2593 } my Internet IP. My friend can log IN!! But i cant!!! after i type my account and select the server sends me a message: The Client could not attach to the gamne server. It must have been take down. please wait a f...
by schaukoski
Tue Mar 06, 2012 1:29 pm
Forum: Current stable release (099)
Topic: New Character Crashing
Replies: 1
Views: 633

New Character Crashing

After i set the name of my new character and select skills the clients freeze in Creating Chraracter and in pol.exe type(Client disconnected) and:

Client Connect from 127.0.0.1
Create Character: Stats sum to 80. <Expected 65>
CLient disconnected from 127.0.0.1



What i do? thanks!
by schaukoski
Tue Mar 06, 2012 11:40 am
Forum: General Help (095)
Topic: Auto Account in POL 95
Replies: 2
Views: 1370

Auto Account in POL 95

What i have to change to allow AutoAccount in my Shard ?


Thanks very much!
by schaukoski
Mon Mar 05, 2012 3:42 pm
Forum: Current stable release (099)
Topic: Client crashing after entering britannia..
Replies: 6
Views: 1278

Re: Client crashing after entering britannia..

ihave downloaded one client 4.0.0c but when i try to run he got on error:
"Ultima online does not appears to be installed ....Please re-install...."

Any Idea?
by schaukoski
Mon Mar 05, 2012 3:07 pm
Forum: Current stable release (099)
Topic: Client crashing after entering britannia..
Replies: 6
Views: 1278

Re: Client crashing after entering britannia..

OK! Im using a POL 95 ( i Guess) with ZuluHotel scripts. in pol.cfg on ClientEncryptVersion=ignition i tried ignition, tried 1.26.4, 5.0.3, 2.0.3 and nothing. my UO its the Mondays Legacy. when i open Client.exe shows me Age of Shadows, its correct? What i do? My Log with client 5.0.3 ( Stopped on V...
by schaukoski
Sat Mar 03, 2012 11:23 am
Forum: Current stable release (099)
Topic: Client crashing after entering britannia..
Replies: 6
Views: 1278

Client crashing after entering britannia..

My client crashes after entering britannia...

Anny idea?


Thanks!